Kết quả 1 đến 1 của 1

Chủ đề: Sửa lỗi mất sóng no service sau khi cài Ultrasn0w iOS 5.1.1

  1. #1
    Thành Viên Lâu Năm LongBiênMobile's Avatar
    Ngày tham gia
    Aug 2012
    Bài viết
    375
    Like bài viết
    405
    Được like: 695 trong 278 bài viết

    Sửa lỗi mất sóng no service sau khi cài Ultrasn0w iOS 5.1.1


    Sau khi Jailbreak thành công iOS 5.1.1 bạn tiến hành cài ultrasn0w để mở mạng tuy nhiên iPhone của bạn vẫn báo no service sau khi đã hoàn tất cài đặt. Bài viết sau đây sẽ hướng dẫn bạn cách khắc phục tình trạng này.

    Vấn đề này là do ultrasn0w vẫn chưa thật sự tương thích với iOS 5.1.1. Do đó bạn cần một phiên bản fix ultrasn0w cho iOS 5.1.1.
    Nếu bạn vẫn chưa jailbreak được thiết bị iOS 5.1.1 của mình xin vui lòng xem Hướng dẫn jailbreak hoàn toàn iOS 5.1.1 cho IPhone 3GS, IP4, IP4S ...
    Bước 1: Tháo bỏ ultrasn0w vừa mới cài
    Bước 2: Mở Cydia chọn Manage >> Source thêm vào source mới sau:
    http://repo.iparelhos.com/




    Bước 3: Tìm Ultrasn0w fixer for 5.1.1 và tiến hành cài đặt.





    Bước 4: Tiến hành cài đặt lại ultrasn0w.
    Sau khi hoàn tất bước 4 bạn sẽ thấy cột sóng suất hiện trở lại.
    Chúc bạn thành công.






    Tìm thêm kết quả:
    Chủ đề đang được nhiều người quan tâm::
    [CENTER][CENTER][COLOR=#FFFF00][FONT=Georgia][B]TRUNG TÂM SỬA CHỮA & BẢO HÀNH ĐIỆN THOẠI DI ĐỘNG[/B][/FONT][/COLOR][COLOR=#00ff00][B][FONT=comic sans ms]
    Sửa Lỗi - Up Rom ALL ANDROID - IOS[/FONT][/B][/COLOR][FONT=comic sans ms] [COLOR=#00ff00]-[/COLOR] [B][COLOR=#00ff00]Lấy Ngay[/COLOR][/B][/FONT][/CENTER]
    [CENTER][FONT=times new roman][FONT=comic sans ms][B][COLOR=#00ff00]Unlock - Repair - Nạp Tiếng Việt all mobile -[/COLOR][COLOR=#00ff00]Mở Khóa ALL Mobile Lấy Ngay[/COLOR][/B][/FONT][/FONT][/CENTER]

    [/CENTER]

  2. Có 2 người đã cảm ơn LongBiênMobile cho bài viết hay:


Tag của Chủ đề này

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •  
free counters