Kết quả 1 đến 3 của 3

Chủ đề: 6300 mở nguồn 10s trắng màn,tắt nguồn .

  1. #1
    Thành Viên Lâu Năm quanghieumobile's Avatar
    Ngày tham gia
    Sep 2012
    Bài viết
    482
    Like bài viết
    670
    Được like: 323 trong 151 bài viết

    6300 mở nguồn 10s trắng màn,tắt nguồn .


    e vừa nhận con 6300 bật nguồn lên bấm bấm được khoảng 10s thì tắt nguồn.hoặc để không cũng trắng màn nhấp nháy rồi tắt hẳn lại phải khởi động lại.e đã chạy phầm mềm vẫn ra 7 lốc bình thường.anh nào đã làm qua giúp e với ạ.thanks các a trước a.thợ khác đã làm qua may chưa chết






    Tìm thêm kết quả:
    Chủ đề đang được nhiều người quan tâm::

  2. #2
    VIP KTP mobilebien™'s Avatar
    Ngày tham gia
    Aug 2012
    Đang ở
    Thanh Sơn - Phú Thọ
    Bài viết
    1,612
    Like bài viết
    2,610
    Được like: 2,450 trong 952 bài viết

    Repair > repair SD lại xem not ok backup rpl xóa full nạp lại thử bạn nhé.
    Hotline: 0974000588
    Y!M: mobilebien
    Agribank: 2715205042013 Thanh Sơn - Phú Thọ

  3. #3
    Thành Viên Lâu Năm Hồ Đình Dũng's Avatar
    Ngày tham gia
    Aug 2012
    Bài viết
    266
    Like bài viết
    555
    Được like: 460 trong 148 bài viết

    chạy ver thấp đến cao chưa bạn ? đưa logo lên đây cho ae xem bạn nếu fw ok thì làm hw kiếm tra áp cấp chop hai con dao động 26mh va 32mh kiểm tra áp cấp cho cpu và flash làm chân lại con ic nguồn lơn

    nhớ backup lại rpl trường hợp thay flash
    LH: Phone: (0975585485) Yh: (hodung_mobile)
    Cùng chia sẽ kiến thức của bạn với người khác, đó mới là đạo vĩnh hằng

Tag của Chủ đề này

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •  
free counters